خانه » تلگرام » تلگرام پشتیبانی از اندرویدهای قدیمی را قطع کرد

تلگرام پشتیبانی از اندرویدهای قدیمی را قطع کرد

پس از قطع ارتباطات واتس‌اَپ با نسخه‌های قدیمی انواع سیستم‌عامل‌ها، تلگرام هم تصمیمی مشابه گرفته و اعلام کرد حداقل نیاز برای نصب نسخه جدید تلگرام اندروید ۴.۰ آیس کریم خواهد بود.به گزارش ایتنا از خبرآنلاین، البته اندرویدهای قدیمی از طریق نسخه وب قادرند از تلگرام استفاده کرده و از قابلیت‌های جدید آن استفاده کنند اما نسخه نصبی قابل دریافت نخواهد بود.در حال حاضر فقط ۱.۴ درصد از ابزار اندرویدی از نسخه‌های قدیمی ۲.۲ و ۲.۳ استفاده می‌کنند که در سراسر جهان بالغ‌ بر ۱۹.۶ میلیون دستگاه است.

دیدگاه بگذارید

avatar
  Subscribe  
اطلاع از
تمام حقوق مادی , معنوی , مطالب و طرح قالب برای این سایت محفوظ است